Activity Stream
48,130 MEMBERS
37 ONLINE
KwwHosting On YouTube Subscribe to our Newsletter KwwHosting On Twitter KwwHosting On Facebook KwwHosting On Google+
Results 1 to 3 of 3
  1.    plz need help !   plz need help ! plz need help !
    #1
    Banned
    Website's:
    SmartWarez.org SwoImage.com MazaOnline.com

    Cool plz need help !

    hello, I really need help,so listen i have database of vb3.0.7 now i install and upgrade 3.6.8 and import file from myphpadmin to vb 3.6.8 but its show old vb version, but i install new wtf don't know why and one more thing it's show on adminpanel 3.6.8 help pls


    move this thread to forum management...
    AoN Reviewed by AoN on . plz need help ! hello, I really need help,so listen i have database of vb3.0.7 now i install and upgrade 3.6.8 and import file from myphpadmin to vb 3.6.8 but its show old vb version, but i install new :| wtf don't know why and one more thing it's show on adminpanel 3.6.8 :( help pls move this thread to forum management... Rating: 5

  2.   Sponsored Links

  3.    plz need help !   plz need help ! plz need help !
    #2
    Member
    Have u run the upgrade process??
    maxw.org || lethalmedia.net || pornhq.org


  4.    plz need help !   plz need help ! plz need help !
    #3
    Member
    as long as your vb files are upto date it wont make any diffrence what the db says
    thats if i understand what your saying here
    try to explain a little better like tell us exactly what you have done
    or trying to do
    Respected and Trusted People: UltimA - Dman - Ak47 - Whoo - CyberDeViLZ - HaxoR - jayfella - jjj - HAWK = <3






Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

User Tag List

Tags for this Thread

BE SOCIAL
plz need help ! plz need help ! plz need help ! plz need help ! plz need help !